Информатика, вопрос задал voroninyvideo , 2 года назад

Напишите программу какая выведет на экран Програмированние, Паскаль и Лазарус без скобок​
!!!​


dePerson: Чего на экран-то вывести надо?
voroninyvideo: Программы: Паскаль

Ответы на вопрос

Ответил dePerson
1

Ответ:

begin

 writeln('Программы: Паскаль');

end.

Объяснение:

текст для вывода размещается в одинарных кавычках

Новые вопросы