напишите программу для заполнения массива из 20 элементов случайными числами от 1 до 10.
Ответы на вопрос
Ответил ForeignAgent
0
Ответ:
Объяснение:
program Array20;
var
x: array [1..20] of integer;
i: integer;
begin
for i := 1 to 20 do x[i] := random(20);
for i := 1 to 20 do writeln (x[i]);
end.
Новые вопросы