напишите программу для вывода квадратов и кубов чисел от 1 до 8
Ответы на вопрос
Ответил Lavr95
0
var i:integer;
begin
for i:=1 to 8 do
writeln(i,' ->в квадрате ',i*i,' ->в кубе ',i*i*i);
end.
Новые вопросы
Английский язык,
6 лет назад
Математика,
6 лет назад
Алгебра,
10 лет назад
Математика,
10 лет назад
Геометрия,
10 лет назад