Информатика, вопрос задал Saidaxmadxon , 2 года назад

Напишите программу для вывода 5-ти случайных чисел в диапазоне от 10 до 10000. (python)

Ответы на вопрос

Ответил francuz4323
13

import random

for i in range(1, 6):

     number = random.randint(10, 10000)

     print(number)

Новые вопросы