Напишите программу для вычисления значения числового выражения на языке программирования Паскаль.Сроооочно
5638 - 2347/ 49 + 123*756/4455
Ответы на вопрос
Ответил Mazay98
0
var a:real;
begin
a:=(((5638 - 2347)/ 49) + ((123*756)/4455));
write(a);
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Математика,
7 лет назад
Алгебра,
9 лет назад