Информатика, вопрос задал dkdragkille , 2 года назад

.Напишите программу для вычисления выражения x2+5∗xx^2+5∗x на C++

Ответы на вопрос

Ответил TTолковник
1

Ответ:

#include<iostream>

#include<cmath>

using namespace std

int main(){

cin>>x

cout<<pow(x,2)+5*x+pow(x, 2)+5*x // pow (x, 2) - возводит х во 2 cтепень,

условие не совсем понятно, допиши, если не так

}

Новые вопросы