Информатика, вопрос задал Alihan77772727 , 6 лет назад

Напишите программу для вычисления выражения x²+5*x
помогите пожалуйста ​

Ответы на вопрос

Ответил nikdissv
0

# Python

def F(x):

   return x**2 + 5*x

print(F(5)) # F от 5-и.

# Или просто:

x = 5

print(x**2 + 5*x)

Новые вопросы