Информатика, вопрос задал inda2001 , 8 лет назад

Напишите программу для вычисления гипотенузы по катетам (паскаль)
Спасибо

Ответы на вопрос

Ответил stasbrega
0
var g,c1,c2:real;
begin
readln(c1,c2);
g:=sqrt(sqr(c1)+sqr(c2));
writeln(g);
end.
Новые вопросы