напишите программу для вычесления скорости. срочнооо
Ответы на вопрос
Ответил sablibk16
0
program ll1;
var v, s, t: real;
begin
readln(s);
readln(t);
v:=s/t;
write(v);
end.
Новые вопросы