Информатика, вопрос задал Edgarbo , 9 лет назад

Напишите программу для ввода 3 чисел и вычитания в последствии. (язык Паскаль)

Ответы на вопрос

Ответил HiroX
0
var a, b, c:integer;
begin
read(a,b,c);
a:=a-b-c; // действие с числами
write(a);
end.

Новые вопросы