Информатика, вопрос задал Edgarbo , 9 лет назад

Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык Паскаль)

Ответы на вопрос

Ответил Smarter
0
var
a,b,c : longint;
begin
readln(a,b,c);
writeln(a+b+c);
end.
Новые вопросы