Информатика, вопрос задал alexs080731 , 8 лет назад

напишите программу для удвоение значения каждого массива и выведите на экран.Дан фрагмент
for i:=1 to 12 do begin s:=2*x[i];
writeln('s=',s);
end;

На этот вопрос еще никто не ответил. Напишите свой ответ или воспользуйтесь поиском:

Новые вопросы