Напишите программу для S=(a+b)×2 на языке С++
10 баллов
Ответы на вопрос
Ответил pz4t9v0d4tly
0
#include <iostream>
#include <cstdlib>
using namespace std;
int main()
{
setlocale(LC_ALL,"russian");
int S, a, b;
cout << "Введите 2 числа" << endl;
cin >> a;
cin >> b;
S=(a+b)*2;
cout << S;
system("pause");
return 0;
}
Новые вопросы