Напишите программу для подсчета количества снега, необходимого для лепки снеговиков, если известно, что на одного уходит 15 кг снега. Количество снеговиков введите с клавиатуры.
Ответы на вопрос
Ответил Stepan228322
0
var a:integer;
begin
readln(a);
a:=a*15;
writeln(a);
end.
begin
readln(a);
a:=a*15;
writeln(a);
end.
Новые вопросы
Физика,
2 года назад
Українська мова,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад
Обществознание,
9 лет назад
Математика,
9 лет назад