Информатика, вопрос задал ivanzavorotnii2003 , 7 лет назад

Напишите программу для перевода расстояния, указанного в саженях (1 сажень = 2,16 метра), в метры. С++

Ответы на вопрос

Ответил ZufarAzizov
0

#include <iostream>

using namespace std;

int main()

{

cout << "Расстояние в сажнях: ";

double d;

cin >> d;

cout << "n";

cout << "Расстояние в метрах: " << d * 2.16;

}

Ответил ivanzavorotnii2003
0
Всё работает, Спасибо)
Новые вопросы