Информатика, вопрос задал ualfia179 , 6 лет назад

Напишите программу для определения каличества нечётных чисел в деопазоне от 0 до 20 пажалуйста ПОМОГИТЕ ​

Ответы на вопрос

Ответил viktoriavika1092
1

Відповідь:

Пояснення:

count = 0

for i in range(0, 21):

   if i%2 != 0:

       count = count +1

print(count)

Новые вопросы