Напишите программу для нахождения суммы ряда 1+1/3+1/5+...1/15
Ответы на вопрос
Ответил h9h
0
var i, a: integer;
begin a:=0;
i:=1
while i <15 do
begin a:=a+(1/i);
i:=i+2;
end;
writeln(a);
end.
Новые вопросы