Напишите программу для ёлочки(с украшением и тд) в паскале по этому принципу(см.фото)
Приложения:

Ответы на вопрос
Ответил fsdfsd1974
1
Пару вариантов сделал
1)
program v5;
begin
writeln(' * ');
writeln(' *** ');
writeln('*****');
writeln('******');
end.
2)
program v5;
begin
writeln('``/\');
writeln('`/**\');
writeln('/****\');
writeln('``U```');
end.
Приложения:


Новые вопросы
***
*****
******
Так пойдет?