напишите программу для блок схемы. помогите пожалуйста, вообще не шарю в информатике
Приложения:

Ответы на вопрос
Ответил Elena15028
0
Ответ:
program Cxema;
var a : integer;
b,s: real;
begin
a:=5;
b:=- 3.5;
s:=a+b;
writeln( 'сумм а=5 и b = -3.5 ', s);
end.
Объяснение:
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Информатика,
7 лет назад
Алгебра,
7 лет назад
Физика,
8 лет назад
Литература,
8 лет назад