напишите программу дано число если оно положительное то умножьте его на 3 иначе умножить на 12. пожалуйста помогите
Ответы на вопрос
Ответил tolkuev
1
using System
namespace CSharp_Shell
{
public static class Program
{
public static void Main()
{
int num = Convert.ToInt32(Console.ReadLine());
if (num > 0)
{
Console.WriteLine(num * 3);
}
else
{
Console.WriteLine(num * 12);
}
}
}
};
novodani45:
ничего непонятно
Новые вопросы
Қазақ тiлi,
2 года назад
Окружающий мир,
2 года назад
Русский язык,
6 лет назад
Математика,
6 лет назад
Физика,
8 лет назад