Информатика, вопрос задал nostradamuzz , 7 лет назад

Напишите программу, что при складывании чисел всегда было значение yes. Программа должна быть на Паскале!

ДАМ 30 БАЛЛОВ!!!

Ответы на вопрос

Ответил NEOKOTIK
0

Program yees;

var

   a: integer;

   b: integer;

begin

Writeln('Введите первое число');

read(a);

Writeln('Введите второе число');

read(b);

Writeln('yes');

end.

Ответил NEOKOTIK
0
а что такое паскаль
Новые вопросы