Информатика, вопрос задал efimych , 2 года назад

напишите программу!!

Приложения:

Ответы на вопрос

Ответил allangarsk
0
var x:real;     f:real;   begin  writeln('Введите значение х ');  readln(x);  if x < 3 then  f:= 1/(x*x*x - 6)  else  f:= -(x*x) +3*x +9;  write('Знание х  = ', x, '  Функция равна ', f);  end.
Новые вопросы