Напишите программный код для следующей задачи,
Игра в баскетбол состоит из четырех периодов. Баллы набранные обеими командами в каждом периоде,
были показаны по окончанию периода. Составьте программу, которая выводит итоговые результаты игры
на экран в представленном формате. (Баллы команд за каждый период задаются с клавиатуры)
Результат
71 : 73
15
12
25
19
Пример
7
18
33
15
Ответы на вопрос
Ответил kucinskaak95
2
Ответ:
var a,b: integer;
begin
readln(a);
readln(b);
writeln(a,' : ',b);
end.
Объяснение:
Внимание! Команду вводить в PASCAL
akulasuhoputka18:
правильно?
Новые вопросы
Қазақ тiлi,
2 года назад
Другие предметы,
2 года назад
Геометрия,
2 года назад
Английский язык,
2 года назад
Математика,
8 лет назад