Информатика, вопрос задал veronikaakovleva891 , 6 лет назад

НАПИШИТЕ ПОЖАЛУЙСТА ПРОГРАММУ
Даны два целых числа m и n (m>n). Напишите программу, которая выводит все числа от m до n включительно в порядке убывания.


Аноним: Эх, Вероника, пишите всегда язык программы хотя бы

Ответы на вопрос

Ответил Аноним
1

Ответ:

n, m = map(int, input().split())

for i in range(m, n-1, -1):

   print(i)

Новые вопросы