Информатика, вопрос задал yuliaartihovich , 9 лет назад

написать программу выводящую все символы кодовой таблицы начиная с кода 32

Ответы на вопрос

Ответил Аноним
0
uses Crt;
var i : integer;

begin 
 ClrScr; 
for i:= 32 to 255 do
    Write (chr(i):4); 
WriteLn; 
ReadLn;
end.
Новые вопросы