Написать программу выводящую все элементы массива сформированного по условию for i := 1 to 7 do A[i] :=1
Ответы на вопрос
Ответил 13nisa13
0
var a:array[1..7] of integer;
i: integer;
begin
for i:=1 to 7 do
begin
a[i]:=1;
write (a[i]:3)
end
end.
Новые вопросы
Русский язык,
2 года назад
Українська мова,
2 года назад
Биология,
7 лет назад
Математика,
7 лет назад
География,
9 лет назад