Информатика, вопрос задал cheacher , 8 лет назад

написать программу выводящую в столбик десять строк в каждой печатая цифры от 0 до 9

Ответы на вопрос

Ответил AnonimusPro
0
Program n1;
var i,i1: integer;
begin
for i1:=0 to 9 do
begin
for i:=0 to 9 do write(i,' ');
writeln;
end;
end.
Новые вопросы