написать программу выводящую на экран третий символ из введенной строки (((((паскаль))))))
Ответы на вопрос
Ответил fikort
0
var
s:string;
begin
readln(s);
writeln(s[3]);
end.
s:string;
begin
readln(s);
writeln(s[3]);
end.
Новые вопросы