Информатика, вопрос задал dianaomelchuk , 9 лет назад

Написать программу,выводящую на экран словоб составленное из второй и предпоследней букв данной строки

Ответы на вопрос

Ответил Мавортий
0
var a:string;
begin
writeln('Введите строку');
readln(a);
write(a[2]);
write(a[length(a)-1]);
end.

Ответил dianaomelchuk
0
спасибо огромное)
Новые вопросы