Информатика, вопрос задал denbubnov1 , 2 года назад

написать программу,выводящую на экран(надо ба сделать) Пожалуйста очень срочно

Приложения:

Ответы на вопрос

Ответил elenaklon
1
begin
writeln('     *     ');
writeln('  *     *  ');
writeln('*         *');
writeln('  *     *  ');
writeln('     *     ')
end.
Новые вопросы