написать программу вывода чисел до заданного числа n паскаль Очень срочно надо !!!!!!!!
Ответы на вопрос
Ответил estengseant
0
program s81jsd;
var a, i: Integer;
begin
writeln('Введите число: ');
readln(a);
for i:=0 to a do
begin
writeln('Число: ', i);
end;
end.
var a, i: Integer;
begin
writeln('Введите число: ');
readln(a);
for i:=0 to a do
begin
writeln('Число: ', i);
end;
end.
Ответил АнастасияSim
0
Огромное Вам спасибо!!!
Новые вопросы