Информатика, вопрос задал gulnazelzanova93 , 1 год назад

Написать программу: вывод на экран числа от 50 до 200 с шагом 50

Ответы на вопрос

Ответил GentlemaNhq
0

Ответ:

Код на python:

for x in range(50, 201, 50):

   print(x)

Новые вопросы