написать программу вычисляющую выражения. Z=(sqr(x+1)*(x-1))-(sqr(18*x*y))
Ответы на вопрос
Ответил valerrra
0
Возможно это Microsoft Office Excel
Ответил Mishka28
0
var
z,x,y:longint;
begin
write ('X = > ');readln(x);
write ('Y = > ');readln(y);
z:=(sqr(x+1)*(x-1))-(sqr(18*x*y));
writeln ('Z = ',z);
readln;
end.
Новые вопросы