Написать программу вычисляющую таблицу кубов чисел от -10 до 10
Ответы на вопрос
Ответил angryfukse
0
var a, b: integer;
begin
a:=-10;
b:=10;
if a < b then
for a := a to b do
writeln (a * a * a);
readln;
end.
begin
a:=-10;
b:=10;
if a < b then
for a := a to b do
writeln (a * a * a);
readln;
end.
Новые вопросы