написать программу вычисляющую квадраты введены с клавиатуры чисел,пока не выйдет ноль!!!!
Пожалуйста (паскаль)
Ответы на вопрос
Ответил usq
0
Знаю только квадрат как вычеслять.
Uses crt; Var x: Integer; s: Char; BEGIN Clrscr; Repeat Writeln('Введите число: '); Readln(x); Writeln('Квадрат: ',sqr(x)); ENDНовые вопросы