написать программу: вычислить значения выражения у=2х+5 для х в интервале от 5 до 25 с шагом 3. Очень надо
Пжпжпж
Ответы на вопрос
Ответил BobbyFresnel
0
===== PascalABC.NET =====
begin
foreach var x in Range(5, 25, 3) do
Writeln(x:2, 2 * x + 5:5)
end.
Приложения:

Новые вопросы
Другие предметы,
2 года назад
Английский язык,
2 года назад
Химия,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад
Химия,
9 лет назад