Написать программу : вычислить сумму n слагаемых вида (i+1)^2 где i= 1,2..n;
Ответы на вопрос
Ответил Grinberg2003
0
int i = 1,2;
Console.WriteLine((i+1)^2));
Новые вопросы
Українська література,
2 года назад
Українська мова,
2 года назад
Алгебра,
7 лет назад
Литература,
9 лет назад