Информатика, вопрос задал karamark , 10 лет назад

Написать программу вычисления значения выражения у=2/х в Паскале 

Ответы на вопрос

Ответил Аноним
0
program fa;
var x:real;
begin
read (x);
writeln (2/x);
end.
Ответил Leonid009
0
Var
x,y:real;
Begin
Writeln('Введите значение x: ');
Readln(x);
y:=2/x;
Writeln('Значение y: ',y);
End.
Новые вопросы