написать программу вычисления значения функции y= 2x a-4xc для 6 точек
Ответы на вопрос
Ответил kirill10203040
0
var x,y:real;
begin
writeln ('Введи х');
readln (x);
y:=7*x*x-3*x+6;
writeln ('y=',y:5:2);
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Обществознание,
9 лет назад