Информатика, вопрос задал albinagapko , 2 года назад

Написать программу вычисления значения функции
Помогите

Приложения:

Ответы на вопрос

Ответил merkkaa
0

s = 0.0

for i in range(3,15+1):

   s += i/6

print(s)

Новые вопросы