Информатика, вопрос задал Cavidanjerri , 8 лет назад

Написать программу вычисления значений функции в заданных точках (Turbo Pascal) Очень нужно

Приложения:

Ответы на вопрос

Ответил HRAshton
0
Лови)
var
  x: real;

begin
  x := 1;
  while x <= 5 do
  begin
    writeln('y(', x:1:1, ') = ', ln(x) - exp(-1 * x));
    x := x + 0.1;
  end;
end.
Новые вопросы