Информатика, вопрос задал illusion111 , 8 лет назад

Написать программу вычисления среднего арифметического трех чисел паскаль

Ответы на вопрос

Ответил FANTSCR1N
0
Program z2;Var a,b,c:integer; SA:real;Begin  write('Введите 1-ое число: ');  readln(a);  write('Введите 1-ое число: ');  readln(b);  write('Введите 3-ье число: ');  readln(c);  SA:= (a + b + c) / 3;  writeln('Сумма: ', SA);End.
Приложения:
Новые вопросы