Написать программу вычисления q и w, если q>w
Приложения:

Ответы на вопрос
Ответил Osmanniyazoff
0
program primer;
var
q,w,z: integer ;
begin
readln(q);
readln(w);
if q>w then
z:= q+w
else z:= q-w;
writeln (z);
end.
var
q,w,z: integer ;
begin
readln(q);
readln(w);
if q>w then
z:= q+w
else z:= q-w;
writeln (z);
end.
Новые вопросы
Геометрия,
2 года назад
Химия,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад
История,
9 лет назад