Информатика, вопрос задал Nimino2712 , 8 лет назад

Написать программу вычисления произведения пяти чисел введённых с клавиатуры.

Ответы на вопрос

Ответил katasmajl70
0
Var a,b,c,pr,d,e:longint;
Begin
Writeln('Введите 5 чисел-');
Readln(a,b,c,d,e);
Pr:=a*b*c*d*e;
Writeln('Произведение=',pr);
End.

Ответил Nimino2712
0
Это Паскаль?
Новые вопросы