Информатика, вопрос задал khantore6 , 7 лет назад

Написать программу вычисления на языке С++ За 2 часа автомобиль проехал 96 км, а велосипедист за 6 часов проехал 72 км. Во сколько раз автомобиль двигался быстрее велосипедиста?

Ответы на вопрос

Ответил Аноним
0

#include <iostream>

using namespace std;

int main()

{

   int a = 96 / 2;

   int b = 72 / 6;

   if(a > b){

       cout << a / b << endl;

   }

   else if (b > a){

       cout << b / a << endl;

   }

   return 0;

}

Новые вопросы