Написать программу вычисления функции...
помогите пожалуйста, очень нужно
Приложения:

Ответы на вопрос
Ответил danulpopov
0
var
x:Real;
begin
Readln(x);
Writeln('x = ', x, ' y = ', (10-5*x)/(sqrt(x*x - 6*x + 10)));
end.
x:Real;
begin
Readln(x);
Writeln('x = ', x, ' y = ', (10-5*x)/(sqrt(x*x - 6*x + 10)));
end.
Новые вопросы
Геометрия,
2 года назад
Українська мова,
2 года назад
Литература,
8 лет назад
Математика,
9 лет назад