Информатика, вопрос задал ArinaSIL , 9 лет назад

Написать программу в Паскале:
Заяц в первый день пробегает 40 км, во второй день на 3 км больше. Вывести ответ, сколько км заяц пробежит за 7 дней.

Ответы на вопрос

Ответил WARLORD005
0
Насколько я понял, тут даже var не нужен, ибо в задании указано вывести сколько км пробежит за 7 дней.Код:
begin
writeln(40+3*6,' km probejit zayac za 7 dnei');
readln;
end;
Новые вопросы