написать программу в паскале.вычислите объём параллелипипеда со сторонами a, b , c
Ответы на вопрос
Ответил Аноним
0
var
a, b, c, v: real;
begin
writeln('Введите длины сторон a,b,c');
readln(a, b, c);
writeln('Объем параллелепипеда: ', a * b * c)
end.
a, b, c, v: real;
begin
writeln('Введите длины сторон a,b,c');
readln(a, b, c);
writeln('Объем параллелепипеда: ', a * b * c)
end.
Новые вопросы
Русский язык,
2 года назад
Қазақ тiлi,
2 года назад
Математика,
9 лет назад
Биология,
9 лет назад
Химия,
10 лет назад