Написать программу в Паскале. Напечатайте числа в виде таблицы:
3 3 3
3 3
3
Ответы на вопрос
Ответил Gleb1Kosyrev
0
var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
Ответил муму18888
0
запустила программу, но так и не выходит ответ
Ответил муму18888
0
никак не остановится
Ответил муму18888
0
а, все
Новые вопросы