написать программу в паскале
напечатать все положительные нечётные трёхзначные числа
Ответы на вопрос
Ответил Disaczar
0
program rd;
var i:integer;
begin
for i:=100 to 999 do if i mod 2 = 1 then write(i,' ');
end.
var i:integer;
begin
for i:=100 to 999 do if i mod 2 = 1 then write(i,' ');
end.
Ответил Disaczar
0
так тут и так цикл for
Ответил иназума
0
чёт деградирую!
Новые вопросы